summaryrefslogtreecommitdiff
path: root/gnu
diff options
context:
space:
mode:
Diffstat (limited to 'gnu')
-rw-r--r--gnu/packages/bioinformatics.scm2
1 files changed, 2 insertions, 0 deletions
diff --git a/gnu/packages/bioinformatics.scm b/gnu/packages/bioinformatics.scm
index 7e6701f2c7..3df4506047 100644
--- a/gnu/packages/bioinformatics.scm
+++ b/gnu/packages/bioinformatics.scm
@@ -7959,6 +7959,8 @@ indexing scheme is called a @dfn{Hierarchical Graph FM index} (HGFM).")
(mkdir-p (string-append #$output "/bin"))
(symlink (string-append #$output "/share/homer/bin/homer2")
(string-append #$output "/bin/homer2"))
+ (symlink (string-append #$output "/share/homer/bin/homer")
+ (string-append #$output "/bin/homer"))
(for-each patch-shebang
(find-files (string-append #$output "/share/homer/bin")
"\\.pl$")))))))