summaryrefslogtreecommitdiff
path: root/gnu/packages/fonts.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/fonts.scm')
-rw-r--r--gnu/packages/fonts.scm2
1 files changed, 1 insertions, 1 deletions
diff --git a/gnu/packages/fonts.scm b/gnu/packages/fonts.scm
index 9d73af0a6d..7830aae14a 100644
--- a/gnu/packages/fonts.scm
+++ b/gnu/packages/fonts.scm
@@ -712,7 +712,7 @@ expansion of Franklin Gothic, a classic font. It covers 105 Latin Languages.")
(apply invoke "make" "install-otb" (string-append "prefix=" otb)
make-flags))))
(add-after 'install 'install-documentation
- ;; There's no way to decypher the cryptic file names without this.
+ ;; There's no way to decipher the cryptic file names without this.
(lambda* (#:key outputs #:allow-other-keys)
(for-each (match-lambda
((name . directory)